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Mrs. Wilson 
 

April News 
 

   

   

Curriculum Update 

In reading, we are reading the novel The One 
and Only Ivan.  What a great book!  The 
entire class has agreed on how wonderful 
this book is.   This book is teaching us many 
life lessons about friendships, basic humanity 
and family.   While reading the book, we are 
working on writing discussion questions to 
bring to our discussion groups every Friday.  
During the discussion groups, the students 
talk about the book.  We have learned that a 
good discussion question sparks a 
conversation, is related to the text and it 
helps us to deepen our understanding of the 
book.   

In writing, we will be learning how to write an 
imagined narrative.  I’m very excited to read 
the students stories about time machines, 
sticky saliva and a mystery box.  It is a lot of 
fun watching the creativity flow from the 
students and onto their paper. 

In math, we are finishing up our unit on 
geometry and will be moving into a short unit 
on Algebra. 

In science we have finished our Light and 
Sound unit.  Our trip to the Bell Homestead 
was a big success.  The kids really enjoyed 

touring the museum and getting to play with 
old phones and play operator. 

In social studies we are just beginning our 
Medieval Times Unit.  What an exciting time 
in history to learn all about.  The kids will be 

learning about castles, knights, feasts, 
laws, clothing and much more.  We will 
be beginning our Lord and Lady of the 
Manor role play.  Each student will have 
a turn at being the Lord/Lady of the 
classroom.  This will include special 
privileges, fancy table and goblets for 
toasting during nutrition break.  Fun, 
Fun, Fun!! 

Hoops for Heart 

James Hillier raised just over $2000 for 
the Heart and Stroke Foundation.  
Thank you to all the family and friends 
for supporting such a worthy cause. 

Indoor Shoes 

With spring comes mud!  Please be sure 
your student has clean indoor shoes to 
wear so we are not tracking dirt through 
the classroom. 

 

 

 

Dates to Remember 

April 1st-5th Light it Up Blue – 
Autism Awareness Week 

April 11th Elementary Swim Meet 

April 18th- Bunny Hop Colour House 

April 19th – Good Friday 

April 22nd – Easter Monday 

April 28th – Brantford Classic 

 

Welcome Spring!  With the warm weather comes all the exciting Spring 
activities at James Hillier school; swim team, badminton, open climbers and 
much, much more.  It is hard to believe we are just 3 short months away from 
the end of our grade 4 year.  During this time, we still have a lot to do and 

learn.  Be prepared for a busy, fun and exciting Spring! 



TITLE SUBTITLE | Issue #  2 

 

 

 

Article Title 
A column break is inserted before and after each column 
that acts as a sidebar. To insert a column break, press 
Ctrl+Shift+Enter. Or, on the Page Layout tab, in the 
Page Setup group, click Breaks, and then click Column. 

Page # 

 

Article Title 
To view column breaks, section breaks, and other 
formatting marks, on the Home tab, in the Paragraph 
group, click the pargraph mark icon. 

Page # 

 

The body text throughout the articles in this 
template uses the Normal paragraph style. 
Following are some other styles applied 
throughout the template: 

 Large article titles, such as on the first 
page, use Heading 1 style. 

 Orange headings in the sidebars and 
within articles use Sidebar Heading 
style. 

 Orange section titles in articles use the 
Heading 2 style. 

 Small article titles use Heading 3 style. 

 This style is List Bullet 2. 

This style is List Continue.  

 Text in sidebars uses the Sidebar Text 
style.  

 White headings on orange text in tables 
uses the Heading 4 style. 

 The heading inside contact information 
tables uses Heading 5 style. 

 Contact Info is the name of the gray 
text style inside the small contact 
tables. 

Access all styles used in this template on the 
Home tab, in the Styles group. 

Using styles helps save you time and keep 
your document consistent. To modify a style, 
on the Home tab, in the Styles group, right-
click the name of the style you want to edit 
and then click Modify. All content where the 
style is applied will update automatically. 

Another way to modify a style is to simply 
customize an instance of the style where it’s 
applied in the document. Then, on the Home 
tab, in the Styles group, right-click the style 
name and then click Update [style] to Match 
Selection. 

HEADING 4 STYLE 

Use the small tables provided in some of the 
articles to call out quick reference 
information related to the article, such as 
contact information or event dates. 

HEADING 5 

Contact Info 

Using Styles 
by Name Style 
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To setup a document for multiple column 
text, on the Page Layout tab, in the Page 
Setup group, click Columns and then click 
the number of columns you need. You can 
also click More Columns to specify column 
widths, the space between columns, or to 
automatically add a vertical line between 
columns. 

To change the number of columns for just 
part of the document (or if you want text to 
wrap to just the top part of the page and a 
new article to start below – as shown on this 
page), insert a section break before the 
position where you want to start the new 
column layout. To do this, on the Page 
Layout tab, in the Page Setup group, click 
Breaks and then click the type of section 
break you need.  

Select a section break 
When changing many types of page layout 
formatting for just part of the document—
such as paper size, margins, or orientation, 
the best section break type to use is a Next 
Page section break because it automatically 
starts the new section on a new page. 
However, when changing the number of 
columns as you might in this newsletter, you 
may prefer to select a Continuous break. The 
continuous section break (used a few times 
throughout this template) starts a new 
section immediately after the preceding one. 
So, for example, you can have a three-
column article followed by a four-column 
article, on the same page. 

  

Working with Columns 
by [Article Author] 

This picture caption uses the Caption 2 
paragraph style and is inside a text box 
so that you can move it easily as 
needed to accompany a photo.  
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HEADING 4 

 

Sidebar Setup 
The sidebars in this template use simple, single-row 
tables for the gray-shaded headings and thermometer 
charts shown below for easy alignment. 

 

Add Sidebar Content 
Adding content into a column to create a sidebar is no 
different from adding text. As noted earlier in this 
template, apply the styles provided for headings, 
sidebar text, and even pictures to align them quickly and 
easily. 

FAST FACTS 
 

  

68% 
Learn about these “thermometer charts” in the article at 
right. 

  

42% 
Cras ut blandit diam. Suspendis quis urna semper 
aliquam. 

FOR MORE INFORMATION 

Abico eum, ille et, conventio obruo duis 
ullamcorper ut, neo demoveo. Vel reprobo: 

HEADING 5 
Contact Info 
 

 

 

This placeholder article provides the 
following tips: 

 Creating “thermometer charts” using 
tables, as shown at left. 

 Setting up multipage articles. 

 Wrapping text around images 

 Adding article titles and bylines 

Creating the sidebar 
thermometer charts 
When you work in Word 2010 (or PowerPoint 
2010), you have the full power of Excel 2010 

charts (provided that Excel is installed on 
your computer). Insert a chart in Word from 
the Insert tab, in the Illustrations group. 
Charts are easy to create and use and 
automatically coordinate with your active 
document theme. 

However, notice in the sidebar at left that the 
“thermometer charts” were created using 
single-row Word tables. This is because they 
automatically fit the tight space without 
having to remove any chart elements. And 
you might be surprised to learn that it’s easy 
to make them essentially mathematically 
accurate. 

To use a table as a thermometer chart, do 
the following: 

1. On the Insert tab, in the 
Tables group, click Table 
and then drag across the 
grid to select the first 
two cells in the 
first row. Click to 
insert a two-cell, 
one-row table. 

2. Click in the table and 
then, on the Table 
Tools Layout 
tab, in the 
Table group, 
click Properties.  

3. On the Columns tab of 
the Table Properties dialog box, change 
the Measure In setting to Percentage. 
You can then set the percentage to up 
to one decimal point in accuracy. 

Setting up multipage articles 
Word is designed to allow text to 
automatically flow from one page to the 

Formatting Tips 
by [Article Author] 

Caption 2 style is used to add 
picture captions. Captions are in 
text boxes for easy placement 
relative to images. 
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next. So, when you want an article to 
continue on the next page, just keep typing. 

In the case of this placeholder article, it is 
separated into two placeholder content 
controls (one on this page and another that 
starts at the top of the following page) just so 
that you can still see the layout of the 
following page while you begin adding your 
own text on this page. As mentioned on the 
first page of this template, remember that it 
might look like the layout is skewed when 
you replace a long piece of placeholder text 
by starting to type your own, but it is not. As 
you add your content, the layout that follows 
will move down automatically and back into 
position. 

To remove the second placeholder control 
that starts immediately following this one, 
just select it and then press any key. You can 
then continue typing from this page and your 
text will automatically flow onto the next. 

Wrap text around images 

The photos in this article that are angled with 
white borders are “floating” images. That is, 
they are setup for text to wrap around 
them—which is why they can span multiple 
columns in a three-column section. 
Additionally, as mentioned earlier, the photo 
of the young woman in the body of this 
article is set to wrap text so that text will flow 
around the image as you add your own text. 

To select text wrap settings, start by 
selecting the image and then do the 
following: 

1. On the Picture Tools Format tab, in the 
Arrange group, click Wrap Text and then 
select either Square, Tight, or Top and 
Bottom—depending on how you want 
the text to wrap.  

You might be happy with the default 
behavior as soon as you do this. 
Otherwise, continue to step two for 
customization options. 

2. To set a specific position or control 
behavior (such as whether or not the 
image moves with text), on the Picture 
Tools Format tab, in the Arrange 
group, click Position and then click 
More Layout Options. 

 On the Text Wrapping tab of the 
Layout dialog box, you can set a specific 
distance from the image for text to wrap 
and control whether text can wrap on 
both sides, one side only, or just above 
and below the image. 

 On the Position tab of that dialog box, 
you can set a specific position for the 

image on the page 
and select or clear 
the option to 
allow the picture 
to move with text. 

Adding article 
titles, bylines, 
and dividers 
The article titles and 
bylines for this 
newsletter are created 
in text boxes. This is 

because text can wrap around a text box just 
like it can around a picture. Similarly, the 
orange divider bars that you see on pages 
containing more than one article are shapes 
set to wrap text. So, these text boxes and 
shapes can easily span multiple columns 
without having to insert a section break or 
change the number of columns for just that 
portion of the page. 

When you select a text box or a shape, on the 
Drawing Tools Format tab, in the Arrange 
group, you have the same settings for text 
wrapping and positioning that are described 
above for wrapping text around pictures. 

Note that, because text is set to wrap around 
the orange divider bars, your article might 
appear to slip below or above a bar, 
depending upon length. To adjust the 
position of a divider bar shape to 
accommodate the length of your articles, 
just select the shape and then use the up and 
down arrow keys on your keyboard to nudge 
it to the proper position.

Notice the image of the young woman that’s 
within a text column on the preceding page. 
The background has been removed from that 
image to allow text to wrap directly around 
the subject. 

Office 2010 introduced several new and 
improved picture formatting tools in Word, 
PowerPoint, and Excel. Among those is the 

Remove Background 
tool that you can use to 
remove backgrounds 
from your own images, 
similar to the sample 
image on the 
preceding page. 

To do this in Word, first insert your image 
into the document (on the Insert tab, click 
Picture), and then select it. Then, on the 
Picture Tools Format tab, in the Adjust 
group, click Remove Background. 

The Remove Background feature 
automatically displays what it believes to be 
the central subject of the image. However, 
it’s easy to adjust this if the immediate result 
is not what you need. 

On the Background Removal tab, click Mark 
Areas to Keep or Mark Areas to Remove 

and then drag your mouse pointer in a line 
across the portion of the image you want to 
add or remove. When you are finished 
making adjustments, click Keep Changes. 

FOR MORE INFORMATION 

Abico eum, ille et, conventio obruo duis 
ullamcorper ut, neo demoveo. Vel reprobo: 

HEADING 5 
Contact Info 
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Remove Image 
Backgrounds 
by [Article Author] 
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Lorem ipsum dolor sit amet, consectetur 
adipiscing elit. Nullam sed luctus tellus. 
Pellentesque in dolor sapien, vitae dictum 
massa. Donec nunc velit, pretium eu 
pellentesque eget, mollis vel arcu. 

Etiam et mauris ac augue porttitor pretium. 
Suspendisse vel purus nec erat pellentesque 
commodo. Aliquam tempus aliquam mauris 
vel dapibus. Nullam at metus erat, in 
convallis massa. Aliquam erat volutpat. 
Praesent ultrices odio in elit fringilla id 
rutrum mi mattis. 

Phasellus sagittis tempus massa, a tempor 
libero condimentum eu. Morbi ut nisi ante. 
Duis purus eros, aliquam eu cursus tincidunt, 
feugiat vitae magna. Etiam sodales 
consequat nibh, eget rhoncus metus 
convallis et. Morbi rutrum mollis facilisis. 
Aenean faucibus sapien erat, eu pharetra 
arcu. 

Phasellus sagittis tempus massa, a tempor 
libero condimentum eu. Morbi ut nisi ante. 
Duis purus eros, aliquam eu cursus tincidunt, 
feugiat vitae magna. Nullam pellentesque, 
est at consectetur interdum, arcu dolor 
interdum. Nullam at metus erat, in convallis 
massa. 

Lorem ipsum dolor sit amet, consectetur 
adipiscing elit. Nullam sed luctus tellus. 
Pellentesque in dolor sapien, vitae dictum 
massa. Donec nunc velit, pretium eu 
pellentesque eget, mollis vel arcu. 

Etiam et mauris ac augue porttitor pretium. 
Suspendisse vel purus nec erat pellentesque 
commodo. Aliquam tempus aliquam mauris 
vel dapibus. Nullam at metus erat, in 
convallis massa. Aliquam erat volutpat. 
Praesent ultrices odio in elit fringilla id 
rutrum mi mattis. 

Aenean vitae lorem dui. Morbi tempus lacinia 
nisi, vel scelerisque nibh facilisis id. Integer 
urna tortor, ullamcorper aliquet viverra non, 
mollis sed dolor. 

Phasellus sagittis tempus massa, a tempor 
libero condimentum eu. Morbi ut nisi ante. 
Duis purus eros, aliquam eu cursus tincidunt, 
feugiat vitae magna. Etiam sodales 
consequat nibh, eget rhoncus metus 
convallis et. Morbi rutrum mollis facilisis. 

Aenean faucibus sapien erat, eu pharetra 
arcu. 

Phasellus sagittis tempus massa, a tempor 
libero condimentum eu. Morbi ut nisi ante. 
Duis purus eros, aliquam eu cursus tincidunt, 
feugiat vitae magna. Nullam pellentesque, 
est at consectetur interdum, arcu dolor 
interdum. Nullam at metus erat, in convallis 
massa. 

Nullam at metus erat, in convallis massa. 
Aliquam erat volutpat. Praesent ultrices odio 
in elit fringilla id rutrum mi mattis. 

Lorem ipsum dolor sit amet, consectetur 
adipiscing elit. Nullam sed luctus tellus. 
Pellentesque in dolor sapien, vitae dictum 
massa. Donec nunc velit, pretium eu 
pellentesque eget, mollis vel arcu. 

Etiam et mauris ac augue porttitor pretium. 
Suspendisse vel purus nec erat pellentesque 
commodo. Aliquam tempus aliquam mauris 
vel dapibus. Nullam at metus erat, in 
convallis massa. Aliquam erat volutpat. 
Praesent ultrices odio in elit fringilla id 
rutrum mi mattis. 

Aenean vitae lorem dui. Morbi tempus lacinia 
nisi, vel scelerisque nibh facilisis id. Integer 
urna tortor, ullamcorper aliquet viverra non, 
mollis sed dolor. 

Phasellus sagittis tempus massa, a tempor 
libero condimentum eu. Morbi ut nisi ante. 
Duis purus eros, aliquam eu cursus tincidunt, 
feugiat vitae magna. Etiam sodales 
consequat nibh, eget rhoncus metus 
convallis et. Morbi rutrum mollis facilisis. 
Aenean faucibus sapien erat, eu pharetra 
arcu. 

Etiam et mauris ac augue porttitor pretium. 
Suspendisse vel purus nec erat pellentesque 
commodo. Aliquam tempus aliquam mauris 
vel dapibus. Nullam at metus erat, in 
convallis massa. Aliquam erat volutpat. 
Praesent ultrices odio in elit fringilla id 
rutrum mi mattis. 

Nullam at metus erat, in convallis massa. 
Aliquam erat volutpat. Praesent ultrices odio 
in elit fringilla id rutrum mi mattis. Aliquam 
tempus aliquam mauris vel dapibus. 

 

AROUND TOWN 

 

Lorem Ipsum 
Nulla semper orci id leo adipiscing at pulvinar ante 
porta. In quis orci orci, sed pellentesque dui. Aliquam 
nec cursus augue. Sed est massa, ullamcorper vitae 
gravida ut. Curabitur pretium eleifend lectus, at faucibus 
lectus 

 

Dolor Sit Amet 
Nulla semper orci id leo adipiscing at pulvinar ante 
porta. In quis orci orci, sed pellentesque dui. Aliquam 
nec cursus augue. Sed est massa, ullamcorper vitae 
gravida ut. Curabitur pretium eleifend lectus, at faucibus 
lectus 

 

Lorem Ipsum 
Nulla semper orci id leo adipiscing at pulvinar ante 
porta. In quis orci orci, sed pellentesque dui. Aliquam 
nec cursus augue. Sed est massa, ullamcorper vitae 
gravida ut. Curabitur pretium eleifend lectus, at faucibus 
lectus 

  

Title Lorem Ipsum Dolor 
by [Article Author] 
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Lorem ipsum dolor sit amet, consectetur 
adipiscing elit. Nullam sed luctus tellus. 
Pellentesque in dolor sapien, vitae dictum 
massa. Aenean vitae lorem dui. Morbi 
tempus lacinia nisi, vel scelerisque nibh 
facilisis id. Integer urna tortor, ullamcorper 
aliquet viverra non, mollis sed dolor.  

Donec nunc velit, pretium eu pellentesque 
eget, mollis vel arcu. 

Suspendisse vel purus nec erat pellentesque 
commodo. Aliquam tempus aliquam mauris 
vel dapibus. Nullam at metus erat, in 
convallis massa. Aliquam erat volutpat. 
Praesent ultrices odio in elit fringilla id 
rutrum mi mattis. 

Duis purus eros, aliquam eu cursus tincidunt, 
feugiat vitae magna. Etiam sodales 
consequat nibh, eget rhoncus metus 
convallis et. Morbi rutrum mollis facilisis. 
Aenean faucibus  

Morbi tempus lacinia nisi, vel scelerisque 
nibh facilisis id. Integer urna tortor, 
ullamcorper aliquet viverra non, mollis sed 
dolor. Etiam sodales consequat nibh, eget 
rhoncus metus convallis et. 

Phasellus dignissim nulla at diam fermentum 
in sollicitudin sem condimentum. 
Pellentesque condimentum diam et sem 
rhoncus semper sed at libero. Aenean 
condimentum, lorem vel faucibus 
pellentesque, quam nunc lacinia augue, vel 
sagittis dolor ipsum vitae velit. Ut feugiat 
odio ac dolor iaculis consequat. Praesent sed 
lacus ante. Nullam pretium commodo libero, 
at congue sapien dignissim a. Cum sociis 
natoque penatibus et magnis dis parturient 
montes, nascetur ridiculus mus. In hac 
habitasse platea dictumst. Vestibulum ante 
ipsum primis in faucibus orci luctus et ultrices 
posuere cubilia Curae; Ut fermentum sem 
non metus faucibus blandit. Sed placerat 
bibendum fermentum. 
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